Nous sommes le 21 Nov 2017, 06:09

Ecrire un nouveau sujetRépondre Page 1 sur 1   [ 2 messages ]
Auteur Message
Message non luPosté: 09 Avr 2016, 15:20 
Posteur débutant
Posteur débutant
Avatar de l’utilisateur

Inscription: 09 Juin 2012, 20:15
Messages: 11
Bonjour tout le monde,
J'ai perdu toutes mes images dans un fichier PowerPoint.
Je travaille sur Mac Os X El Capitan.
Je reçois le message suivant à la place des 71 images insérées précédemment:
"La partie de l'image avec l'ID de relation rid3 n'a pas été trouvée dans le fichier".
Je n'ai jamais écrit moi-même rid3. Je n'ai aucune idée à ce sujet.
Est-ce que quelqu'un peut me dire que faire avec ce problème?
Merci de votre attention,
BelDe


Haut
Hors ligneProfil
Message non luPosté: 09 Avr 2016, 16:46 
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription: 14 Aoû 2009, 08:51
Messages: 1150
Bonjour Denise,

Vraiment désolée, mais ici nous sommes des spécialistes PC et il n'y a pas d'utilisateurs Mac.
Il s'agit a priori d'un problème de liaison entre le fichier principal et les photos, peut être à corriger dans le code XML.
Tu peux voir ma réponse ici (sous le pseudo Circé) à un problème similaire pour WinWord :
http://answers.microsoft.com/fr-fr/offi ... e22564d8de

_________________
m@rina


Haut
Hors ligneProfil

Modérateur :  Argitxu

Afficher les messages postés depuis:  Trier par  
Ecrire un nouveau sujetRépondre Page 1 sur 1   [ 2 messages ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron

POWERED_BY
RedLight © 2010-2012 by FanFanLaTuFlippe
Traduction par: phpBB-fr.com